<!DOCTYPE html>

<html lang="es" >
	
<head>
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Puebla recibe 255.000 vacunas Covid de Pfizer</title>
	<meta name="description" content="Las vacunas Covid ya llegaron a puebla para seguir combatiendo al coronavirus. Las autoridades encargadas cumplieron con lo prometido." />
	<link rel="canonical" href="https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Puebla recibe 255.000 vacunas Covid de Pfizer" />
	<meta property="og:description" content="Las vacunas Covid ya llegaron a puebla para seguir combatiendo al coronavirus. Las autoridades encargadas cumplieron con lo prometido." />
	<meta property="og:url" content="https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/" />
	<meta property="og:site_name" content="Puebla Noticias" />
	<meta property="article:published_time" content="2021-08-20T19:41:53+00:00" />
	<meta property="article:modified_time" content="2021-08-20T19:38:03+00:00" />
	<meta property="og:image" content="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Puebla Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pueblanoticias.com.mx/#website","url":"https://pueblanoticias.com.mx/","name":"Puebla Noticias","description":"Noticias de hoy en M\u00e9xico y el mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pueblanoticias.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/#primaryimage","inLanguage":"es","url":"https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid.jpeg","contentUrl":"https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid.jpeg","width":800,"height":450,"caption":"Vacunas Covid"},{"@type":"WebPage","@id":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/#webpage","url":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/","name":"Puebla recibe 255.000 vacunas Covid de Pfizer","isPartOf":{"@id":"https://pueblanoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/#primaryimage"},"datePublished":"2021-08-20T19:41:53+00:00","dateModified":"2021-08-20T19:38:03+00:00","author":{"@id":"https://pueblanoticias.com.mx/#/schema/person/2fcdd49730155f6e4c4b68db2ac94355"},"description":"Las vacunas Covid ya llegaron a puebla para seguir combatiendo al coronavirus. Las autoridades encargadas cumplieron con lo prometido.","breadcrumb":{"@id":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/"]}]},{"@type":"BreadcrumbList","@id":"https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://pueblanoticias.com.mx/"},{"@type":"ListItem","position":2,"name":"Puebla recibe 255.000 vacunas Covid de Pfizer"}]},{"@type":"Person","@id":"https://pueblanoticias.com.mx/#/schema/person/2fcdd49730155f6e4c4b68db2ac94355","name":"Puebla Noticias","image":{"@type":"ImageObject","@id":"https://pueblanoticias.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d499c80286674ac5a7a67d78b42bb8bc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d499c80286674ac5a7a67d78b42bb8bc?s=96&d=mm&r=g","caption":"Puebla Noticias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puebla Noticias &raquo; Feed" href="https://pueblanoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puebla Noticias &raquo; Feed de los comentarios" href="https://pueblanoticias.com.mx/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pueblanoticias.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='asap-style-css'  href='https://pueblanoticias.com.mx/wp-content/themes/AsapTheme/assets/css/main.min.css?ver=14050821' type='text/css' media='all' />
<link rel='stylesheet' id='asap-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&#038;family=Arial:wght@700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=5.8' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://pueblanoticias.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pueblanoticias.com.mx/wp-json/wp/v2/posts/1122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pueblanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pueblanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://pueblanoticias.com.mx/?p=1122' />
<link rel="alternate" type="application/json+oembed" href="https://pueblanoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpueblanoticias.com.mx%2Fpuebla-recibe-255-000-vacunas-covid-de-pfizer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pueblanoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpueblanoticias.com.mx%2Fpuebla-recibe-255-000-vacunas-covid-de-pfizer%2F&#038;format=xml" />
	
<style>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</style>

<meta name="theme-color" content="#000000">


<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"name": "Puebla Noticias",
	"alternateName": "Noticias de hoy en México y el mundo",
	"url": "https://pueblanoticias.com.mx"
	}
</script>


<script type="application/ld+json">	
	{
	"@context": "https://schema.org",
	"@type": "Article",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/"
	},
	"headline": "Puebla recibe 255.000 vacunas Covid de Pfizer", 
		"image": {
			"@type": 
				"ImageObject",
				"url": "https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid-400x267.jpeg"
			},
				
	"author": {
		"@type": "Person",
		"name": "Puebla Noticias"
	},  
	"publisher": {
		"@type": "Organization",
		"name": "Puebla Noticias"	
				
	,
	"logo": {
		"@type": "ImageObject",
		"url": "https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm.png"
		}	
					
	},
	"datePublished": "2021-08-20",
	"dateModified": "2021-08-20"
}
</script>
	
<script type="application/ld+json">
	{
	"@context": "https://schema.org/", 
	"@type": "BreadcrumbList", 
	"itemListElement": [{
		"@type": "ListItem", 
		"position": 1, 
		"name": "Puebla Noticias",
		"item": "https://pueblanoticias.com.mx"  
	},{
		"@type": "ListItem", 
		"position": 2, 
		"name": "Actualidad",
		"item": "https://pueblanoticias.com.mx/actualidad/"  
	},{
		"@type": "ListItem", 
		"position": 3, 
		"name": "Puebla recibe 255.000 vacunas Covid de Pfizer"
		}]
	}
</script>

	
	

	
		
	
<link rel="icon" href="https://pueblanoticias.com.mx/wp-content/uploads/2021/07/cropped-Z3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pueblanoticias.com.mx/wp-content/uploads/2021/07/cropped-Z3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pueblanoticias.com.mx/wp-content/uploads/2021/07/cropped-Z3-180x180.png" />
<meta name="msapplication-TileImage" content="https://pueblanoticias.com.mx/wp-content/uploads/2021/07/cropped-Z3-270x270.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GXREF73P8Z"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GXREF73P8Z');
</script>
</head>
	
<body class="postid-1122">
	
<header class="site-header">
	
	<div class="site-header-content">
		
			
	<div class="site-logo"><a href="https://pueblanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="479" height="100" src="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm.png" class="custom-logo" alt="Puebla Noticias" srcset="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm.png 479w, https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm-300x63.png 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div>

	
					
			
						
		
<div>
	
		
	<input type="checkbox" id="btn-menu" />
	
	<label id="nav-icon" for="btn-menu">

		<div class="circle nav-icon">

			<span class="line top"></span>
			<span class="line middle"></span>
			<span class="line bottom"></span>

		</div>
		
	</label>
	
	
	<nav id="menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		
		
		<ul id="menu-menu-1" class="abc"><li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-567"><a href="https://pueblanoticias.com.mx/" itemprop="url">Inicio</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-570"><a href="https://pueblanoticias.com.mx/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://pueblanoticias.com.mx/entretenimiento/" itemprop="url">Entretenimiento</a></li>
</ul>		
	</nav> 
	
</div>						
	</div>
	
</header>
<main class="content-single">
	
	
			<div class="ads-asap ads-asap-top ads-asap-aligncenter ">

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3659279886014702"
     crossorigin="anonymous"></script>
<!-- PN1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3659279886014702"
     data-ad-slot="7232780423"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>

					
			
		
			
	<article class="content-thin">
		
		
	
		
			<ul class="breadcrumb"><li><a href="https://pueblanoticias.com.mx/">Puebla Noticias</a></li><li>›</li><li><a href="https://pueblanoticias.com.mx/actualidad/" rel="category tag">Actualidad</a></li><li>›</li><li><span>Puebla recibe 255.000 vacunas Covid de Pfizer</span></li></ul>

		<h1>Puebla recibe 255.000 vacunas Covid de Pfizer</h1>
		
		
			<div class="content-author">
				
				<div class="author-image">
				<img alt='' src='https://secure.gravatar.com/avatar/d499c80286674ac5a7a67d78b42bb8bc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d499c80286674ac5a7a67d78b42bb8bc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>				</div>

				<div class="author-desc">
					<p>
						<a href="https://pueblanoticias.com.mx/author/puebla-noticias/">
							Puebla Noticias						</a>
					</p>
					<p>20 de agosto de 2021</p>
				</div>
				
			</div>

				
		
		
		
	

	
	
	

	

	

				
	<div class="the-content">
	
	<p>Las buenas noticias llegan a Puebla,<strong> la zona acaba de recibir más vacunas Covid</strong> por parte de la Federación. Esto quiere decir que las jornadas de vacunación no se detendrán, podrán seguir combatiendo la <a href="https://pueblanoticias.com.mx/puebla-perdio-5000-empleos-de-industria-manufacturera/" target="_blank" rel="noopener">tercera oleada del virus</a> de manera eficiente.</p>
<h2>Las vacunas Covid arriban a Puebla en poco tiempo</h2>
<p>El encargado de dar la información fue el secretario de Salud, José Antonio Martínez García. Explicó que llegaron a Puebla, exactamente, <strong>255.060 dosis de Pfizer</strong>. Esta comenzarán a ser aplicadas la próxima semana para continuar con el programa pautado.</p>
<p>En una conferencia Martínez expuso que<strong> los biológicos arribaron dentro de unos thermo king</strong> a la ciudad de México. Allí recibieron todo el cargamento de vacunas que fueron gestionadas por el titular del INSABI.</p>
<p>Un punto muy importante que destacó el secretario de la Salud es que con estas vacunas más las dosis de Sinovac, AstraZeneca y CanSino suman un total de <strong>416.306 dosis disponibles</strong>.</p>
<p><img loading="lazy" loading="lazy" class="aligncenter size-full wp-image-1124" src="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid-1.jpeg" alt="Vacunas Covid" width="800" height="450" srcset="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid-1.jpeg 800w, https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid-1-300x169.jpeg 300w, https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Vacunas-Covid-1-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="ads-asap ads-asap-aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3659279886014702"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3659279886014702"
     data-ad-slot="1482787968"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Estos nuevos biológicos que llegaron a Puebla tendrán como prioridad a la <strong>segunda vacuna de la población que ronda los 40 años de edad y más</strong>. También se aplicarán las primeras dosis a las personas que tengan entre 30 y 39 años.</p>
<p><strong>Algo que no adelantó Martínez fueron los lugares donde se aplicará la vacunación</strong>. No dio detalle alguno debido a que aún están trazando toda la logística. A pesar de ello, sí aseguró que muy pronto dará noticias sobre el asunto para que la gente esté atenta y pueda organizarse.</p>
<p><strong>En cuanto a la población de 18 años, declaró que a estos se les pondrá la vacuna de CanSino</strong>. Esta aún no ha llegado, pero el embarque está muy cerca de la zona de descarga, por lo que faltan solo unas pocas horas para que sea una realidad.</p>
<p>Sin lugar a dudas, tanto el secretario de Salud como los demás organismo de Puebla cumplieron con su compromiso de traer más vacunas para seguir combatiendo al COVID-19.</p>
		
				
					
	
	</div>

	
<div class="social-buttons flexbox">
		
		
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/" class="asap-icon-single icon-facebook" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path stroke="none" d="M0 0h24v24H0z" fill="none"/><path d="M7 10v4h3v7h4v-7h3l1 -4h-4v-2a1 1 0 0 1 1 -1h3v-4h-3a5 5 0 0 0 -5 5v2h-3" /></svg></a>
	
		
			
	
		
	<a href="https://twitter.com/intent/tweet?text=Puebla recibe 255.000 vacunas Covid de Pfizer&url=https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/" class="asap-icon-single icon-twitter" target="_blank" rel="nofollow noopener" viewBox="0 0 24 24"><svg xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M0 0h24v24H0z" fill="none"/><path d="M22 4.01c-1 .49 -1.98 .689 -3 .99c-1.121 -1.265 -2.783 -1.335 -4.38 -.737s-2.643 2.06 -2.62 3.737v1c-3.245 .083 -6.135 -1.395 -8 -4c0 0 -4.182 7.433 4 11c-1.872 1.247 -3.739 2.088 -6 2c3.308 1.803 6.913 2.423 10.034 1.517c3.58 -1.04 6.522 -3.723 7.651 -7.742a13.84 13.84 0 0 0 .497 -3.753c-.002 -.249 1.51 -2.772 1.818 -4.013z" /></svg></a>
	
		
	
		
	
		
	<a href="https://wa.me/?text=Puebla recibe 255.000 vacunas Covid de Pfizer%20-%20https://pueblanoticias.com.mx/puebla-recibe-255-000-vacunas-covid-de-pfizer/" class="asap-icon-single icon-whatsapp" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path stroke="none" d="M0 0h24v24H0z" fill="none"/><path d="M3 21l1.65 -3.8a9 9 0 1 1 3.4 2.9l-5.05 .9" /> <path d="M9 10a.5 .5 0 0 0 1 0v-1a.5 .5 0 0 0 -1 0v1a5 5 0 0 0 5 5h1a.5 .5 0 0 0 0 -1h-1a.5 .5 0 0 0 0 1" /></svg></a>	
	
		
			
			
		
	
		
	
</div>
	
		
	<div class="related-posts">
	
	
<article class="article-loop asap-columns-3">
	
	<a href="https://pueblanoticias.com.mx/el-huracan-grace-llegara-a-puebla-dentro-de-muy-poco/" rel="bookmark">
		
				
		<div class="article-content">

						
				<div style="background-image: url('https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Huracan-Grace-400x267.jpg');" class="article-image"></div>
			
						
		</div>
		
				
		<p class="entry-title">El huracán Grace llegará a Puebla dentro de muy poco</p>				
	</a>
	
</article>
<article class="article-loop asap-columns-3">
	
	<a href="https://pueblanoticias.com.mx/juan-solo-se-presentara-en-puebla-es-oficial/" rel="bookmark">
		
				
		<div class="article-content">

						
				<div style="background-image: url('https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Juan-Solo-400x267.jpg');" class="article-image"></div>
			
						
		</div>
		
				
		<p class="entry-title">Juan Solo se presentará en Puebla, es oficial</p>				
	</a>
	
</article>
<article class="article-loop asap-columns-3">
	
	<a href="https://pueblanoticias.com.mx/estudiantes-se-oponen-al-regreso-a-clases-presenciales-en-puebla/" rel="bookmark">
		
				
		<div class="article-content">

						
				<div style="background-image: url('https://pueblanoticias.com.mx/wp-content/uploads/2021/08/Regreso-a-clases-400x267.jpg');" class="article-image"></div>
			
						
		</div>
		
				
		<p class="entry-title">Estudiantes se oponen al regreso a clases presenciales en Puebla</p>				
	</a>
	
</article>	
		
	</div>


<div id="comentarios" class="area-comentarios">
	
	
	
	
</div>			
	</article>
	
		
	
<aside id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
	
		
	
	<div class="ads-asap ads-asap-aligncenter ">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3659279886014702"
     crossorigin="anonymous"></script>
<!-- PN13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3659279886014702"
     data-ad-slot="5613604664"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			

	</div>



		
		
	
</aside>
	
</main>

 

			
	<div class="footer-breadcrumb">
				
			<ul class="breadcrumb"><li><a href="https://pueblanoticias.com.mx/">Puebla Noticias</a></li><li>›</li><li><a href="https://pueblanoticias.com.mx/actualidad/" rel="category tag">Actualidad</a></li><li>›</li><li><span>Puebla recibe 255.000 vacunas Covid de Pfizer</span></li></ul>
			
	</div>
		
	
			
		<span class="go-top"><span>Subir</span><i class="arrow arrow-up"></i></span>
		
	
	
	
	<footer>
	
		<div class="content-footer">

			<div class="widget-content-footer">
				
				
				<div class="logo-footer"><a href="https://pueblanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="479" height="100" src="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm.png" class="custom-logo" alt="Puebla Noticias" srcset="https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm.png 479w, https://pueblanoticias.com.mx/wp-content/uploads/2021/08/cropped-pnm-300x63.png 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div>

				
								
					<div class="widget-area"><p class="widget-title">Categorías</p>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://pueblanoticias.com.mx/actualidad/" title="Todas las noticias de Actualidad.">Actualidad</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://pueblanoticias.com.mx/celebridades/">Celebridades</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://pueblanoticias.com.mx/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://pueblanoticias.com.mx/deportes/" title="Todas las noticias de Deportes de México y el mundo. ">Deportes</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://pueblanoticias.com.mx/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://pueblanoticias.com.mx/musica/">Música</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://pueblanoticias.com.mx/series/">Series</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://pueblanoticias.com.mx/turismo/">Turismo</a>
</li>
			</ul>

			</div>				
								
								
								
								
					<div class="widget-area"><ul class="wp-block-page-list"><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://pueblanoticias.com.mx/quienes-somos/">Quiénes Somos</a></li><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://pueblanoticias.com.mx/politica-de-privacidad-y-cookies/">Política de Privacidad y Cookies</a></li></ul></div>				
				
			</div>
			
		</div>

	</footer>

	
	
	<div id="cookiesbox" class="cookiesn">
	
	<p>
		<button onclick="allowCookies()">
		Aceptar</button>Utilizamos cookies para el correcto funcionamiento del sitio.		<a href="https://pueblanoticias.com.mx/politica-de-privacidad-y-cookies/">Mas información</a>
	</p>
	
	</div>
	
	
	<script type='text/javascript' src='https://pueblanoticias.com.mx/wp-content/themes/AsapTheme/assets/js/asap.min.js?ver=3.8.0' id='load_asap_scripts-js'></script>
<script type='text/javascript' src='https://pueblanoticias.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

  </body>
</html>